1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Kein Datenverkehr bei aufgebauter Intern

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von Novus, 27. Februar 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Novus

    Novus ROM

    Nach Einwahl und Überprüfung der Nutzerdaten kommt kein Datenaustausch zwischen Internet und Rechner zu stande. Das gleiche Modem und die gleiche Zugangssoftware (Comundo) auf einem Rechner mit WIN98Se funktionieren ohne Probleme. Die Browsereinstellungen (Netscape 6.0, IE, Opera) sind die Standarteinstellungen, wie sie auch auf dem anderen Rechner eingestellt sind.
    Für jede Idee oder Hilfe wäre ich dankbar.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen