1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Kein Freizeichen vor der Modemeinwahl!

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von PC-Weltler, 2. Juni 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. PC-Weltler

    PC-Weltler Kbyte

    Hallo!

    Ich habe mich bisher immer über mein Analgomodem via DFÜ ins Netzt eigewählt. Dabei wurde, wie in den Modemeigenschaften möglich, auch die Option des Abwartens auf ein Freizeichen aktiviert, so dass es normalerweise für ca. eine Sekunde zu hören war, bevor sich das Modem einwählte. Seit kurzem ist diese Freizeichen so kurz bzw. oft gar nicht mehr vorhanden, dass gewählt wird und eben nur die halbe Nummer durchkommt und dementsprechend keine Verbindung zustande kommt. An den Optionen habe ich aber nichts geändert. - Weiss jemand Rat?

    Danke und Gruß an Euch alle, Euer PC-Weltler.
     
  2. Nemo2077

    Nemo2077 Kbyte

    Durch ein Komma (,) vor der Rufnummer verzögerst Du das wählen, vielleicht hilft Dir das.

    Gruß
    Christian
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen