1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

KEIN INSTALL MÖGLICH ! Need Help !

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von ThundaHead, 12. April 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Hallo Leute,

    brauche dringend Hilfe:
    Ich habe einen Athlon 1,2 GHz auf einem K7T Pro2-A (MS-6330) Motherboard. Nun versuche ich seit Tagen auf meine Festplatte (formatiert) ein original Win98 mit/bzw. ohne Startdisk zu installieren. Alles scheint zu funktionieren, Scandisk wird ausgeführt und der Rechner zeigt an das er a.die Systemregistrierung checkt (?) und b.die Systemdateien kopiert.
    Aber nichts da, keine Dateien kopiert und der Rechner meldet sich mit einen Prompt.
    Mittlerweile habe ich den Verdacht das im Bios was nicht stimmt ?! Kann mir wer helfen ? Danke


     
  2. megatrend

    megatrend Guest

    Hallo,

    Kannst Du den Rechner mit einer Bootdiskette starten (Notfalldiskette)?

    Probier\'s mal so. Falls es nicht klappen sollte, ist irgendwo was defekt, sei es Hardware oder BIOS. Wie kommst Du übrigens drauf, dass es am BIOS liegt? Hast Du soeben eine neue Version geflasht??

    Gruss,

    Karl
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen