1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

KEIN INSTALL MÖGLICH ! Need Help !

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von ThundaHead, 12. April 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. ThundaHead

    ThundaHead ROM

    Registriert seit:
    10. April 2001
    Beiträge:
    7
    Hallo Leute,

    brauche dringend Hilfe:
    Ich habe einen Athlon 1,2 GHz auf einem K7T Pro2-A (MS-6330) Motherboard. Nun versuche ich seit Tagen auf meine Festplatte (formatiert) ein original Win98 mit/bzw. ohne Startdisk zu installieren. Alles scheint zu funktionieren, Scandisk wird ausgeführt und der Rechner zeigt an das er a.die Systemregistrierung checkt (?) und b.die Systemdateien kopiert.
    Aber nichts da, keine Dateien kopiert und der Rechner meldet sich mit einen Prompt.
    Mittlerweile habe ich den Verdacht das im Bios was nicht stimmt ?! Kann mir wer helfen ? Danke


     
  2. megatrend

    megatrend Guest

    Hallo,

    Kannst Du den Rechner mit einer Bootdiskette starten (Notfalldiskette)?

    Probier\'s mal so. Falls es nicht klappen sollte, ist irgendwo was defekt, sei es Hardware oder BIOS. Wie kommst Du übrigens drauf, dass es am BIOS liegt? Hast Du soeben eine neue Version geflasht??

    Gruss,

    Karl
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen