1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

kein internetzugang per wlan nach löschen einer netzwerkbrücke auf xp

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von kendlo27, 8. Juli 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. kendlo27

    kendlo27 ROM

    Registriert seit:
    8. Juli 2005
    Beiträge:
    1
    ich komme mit meinem problem gar nicht mehr weiter und wende mich deshalb jetzt an euch im forum. folgedendes liegt vor:

    ich betreibe seit langem mit meinem notebook einen wlan-zugang über xp pro der bislang einwandfrei funktionert hat. heute habe ich nun versucht, über eine adhoc wireless-verbindung ein heimnetzwerk zu meinem desktop einzurichten (mit hilfe des windows assistenten). dabei hat das system dann eine netzwerkbrücke erstellt. funktionert hat das heimnetzwerk nicht und deshalb hab ich die netzwerkbrücke dann wieder gelöscht. das problem ist nun, dass ich seither mit meiner wlan-verbindung keine verbindung mehr ins internet herstellen kann. (der rechner stellt die verbindung zum drahtlosen netzwerk und zum wlan router her, empfängt aber keine daten) über lan-kabel funktionert alles prächtig und auch mein desktop funkt sich einwandfrei über seine wlankarte ins netz. es scheint also wirklich an der wlan-einstellung auf dem laptop zu liegen, auf dem die netzwerkbrücke installiert und wieder gelöscht wurde. ich hab den treiber für den wlan neu installiert, leider ohne erfolg. ich hab keine idee mehr, an welcher einstellung das ganze scheitert. kann mir jemand weiterhelfen?
    vielen dank schon mal und viele grüße!
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen