1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Kein Internetzugang unter SuSe 10.0

Dieses Thema im Forum "Linux-Distributionen" wurde erstellt von cicer, 11. Mai 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. cicer

    cicer Kbyte

    Hallo,
    ich hab vor ein paar wochen Suse (die version, die bei der PC-Welt Linux dabei war) installiert.
    Seit gestern kann ich aber nicht mehr ins internet, ich hab keine verbindung, mein browser läd keine seiten mehr und ins icq-netzwerk kann ich mich auch nicht mehr einloggen.

    warum das so ist hab ich keine ahnung, umgestellt hab ich nichts, wüsste ja nicht mal wo :D

    Ich geh mit Router und DSL-Modem ins Netz, vom Router bis zu meim PC geht läuft die übertragung mit devolo-homeplusystem...so ein steckdosennetzwerk.

    wäre cool wenn mir jemand helfen könnte:o
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen