1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

kein mail versenden mit pegasus 4.01

Dieses Thema im Forum "Mail-Programme" wurde erstellt von tunglashor, 30. Juli 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. tunglashor

    tunglashor Byte

    Hi

    habe folgendes problem: habe adsl anschluß und pegasus 4.01 installiert, der empfang von mails funktioniert, das senden aber nicht.
    könnte es sein, daß eine andere smtp konfiguration notwendig bzw. norton internet security dran schuld ist?
    cheers
     
  2. hcomp

    hcomp ROM

    Hallo,
    vielleicht mußt du die Einstellung "Authentifizierung durch vorherige Nachrichtenabholung" aktivieren. Bei mir hat das geholfen, seit dem funktioniert das. Die meisten Freemailer verwenden diese Option.
     
  3. tunglashor

    tunglashor Byte

    hey!

    danke für deine hilfe...hat zwar leider mein problem nicht gelöst, aber macht nix; werd ich halt bis auf weiteres bei outlook bleiben ;)

    grüße, tung
     
  4. mudie

    mudie Halbes Megabyte

    Hallo,

    ich kenne Pegasus nicht so genau (nur mal angetestet) aber wenn
    du bei den SMTP Einstellungen die Adresse deines Providers einträgst sollte das reichen. Wenn du mehrere mail-Accounts hast muß bei allen der SMTP des Providers drinstehen.

    Evtl. verhindern auch aktivierte Sicherheitseinstellungen im MailProgramm oder in einer Firewall den Sendevorgang (das habe
    ich bei automatischer Verschlüsselung schon mal erlebt)

    mfg
    mudie
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen