1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Kein Netz.

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von oakland-8, 19. Dezember 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. oakland-8

    oakland-8 Kbyte

    :bet: Hallo allerseits.
    Nach dem Installieren neuer Software hatte mein ad-aware ein Programm namens webhancer ersichtet. Es konnte auch gelöscht werden. Seitdem kann ich mich ins Internet einwählen, aber dann passiert nichts mehr - Seiten bauen sich nicht auf, Downloads sind nicht möglich. Im Sicherheitscenter (System: Win XP Pro SP2) wird angezeigt, dass mein Antivirusprogramm nicht mehr aktiviert ist. Es müssen also Einstellungen verändert worden sein.
    Woran könnte es liegen, was ist zu tun?
     
  2. TheD0CT0R

    TheD0CT0R Dr. h.c. Mod

    Lass Ad-aware die Änderungen rückgängig machen.
    Oder spring mit der Systemwiederherstellung auf einen Zeitpunkt vor der Bereinigung zurück.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen