1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Kein Netzwerkzugriff mehr seit Win ME

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von Choleriker, 16. März 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Choleriker

    Choleriker Guest

    Seitdem ich Windows ME installiert habe, kann ich nicht mehr auf das Netzwerk zugreifen. Unter Win 98SE wurde meine Netzwerkkarte (FL-1960TX von Fiberline) noch als 10/100 PCI Fast Ethernet Adapter erkannt, jetzt als Realtek 8139(A).

    Windows ME hat die neuesten, eigenen Treiber installiert, das ist auch der neueste auf der Realtek Homepage und den alten kann ich nicht mehr installieren.

    Wer weiß Rat?

    MfG Choleriker
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen