kein Neustart

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von hanszock, 5. Oktober 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. hanszock

    hanszock ROM

    Registriert seit:
    5. Oktober 2002
    Beiträge:
    4
    Habe mir mit Partitionmagic neben meinem altem Win-ME jetzt noch Win-XP draufgezogen.Klappt alles auch wunderbar,nur das bei XP der Neustart nicht funktioniert. Computer ausschalten geht wunderbar und auch zimlich schnell,nur wenn ich einen Neustart machen will gehts nicht.Bei Win-ME gehts einwandfrei!!!
    Was tun??????????
     
  2. hanszock

    hanszock ROM

    Registriert seit:
    5. Oktober 2002
    Beiträge:
    4
    Und das wars schon wieder!!!!!!!!!!!!!
     
  3. hanszock

    hanszock ROM

    Registriert seit:
    5. Oktober 2002
    Beiträge:
    4
    Mache das mit Boot-magic!
     
  4. rapmaster

    rapmaster Halbes Gigabyte

    Registriert seit:
    21. Juli 2002
    Beiträge:
    5.181
    benutztst du boot magic oder welchen bootmanager verwendest du?
     
  5. rapmaster

    rapmaster Halbes Gigabyte

    Registriert seit:
    21. Juli 2002
    Beiträge:
    5.181
    warum?
    es ist nur 1 tag vergangen.hab mal bißchen geduld.
     
  6. hanszock

    hanszock ROM

    Registriert seit:
    5. Oktober 2002
    Beiträge:
    4
    DANKE FÜR DIE HILFE!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen