1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

kein Ping auf funkt. Netzwerkkarte

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von barakus, 13. Dezember 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. barakus

    barakus ROM

    Registriert seit:
    13. Dezember 2002
    Beiträge:
    1
    ich habe 2 rechner mittels USR-8000A DSL-Router vernetzt. bei beiden rechnern ist der internetzugang problemlos möglich.
    mein problem:
    ich bekomme keine netzwerkverbindung zwischen den beiden rechner zustande. auf beiden ist WinXPpro installiert. beide rechner haben eine IP-adresse im bereich 192.168.123.xxx (natürlich nicht diesselbe adresse)
    beide rechner haben den gleichen arbeitsgruppennamen und unterschiedl. rechnernamen.
    bei beiden rechnern ist die XP-Firewall deaktiviert.
    bei beiden habe ich den MS-Netzwerk-asisstenten laufen lassen. bei beiden rechnern ist ein Ping auf den DSL-Router möglich. nur bei einem rechner bekomme ich ein Ping auf die eigene Netzwerkkarte zurück. beim anderen rechner wird ein Ping auf die eingebaute Netzwerkkarte mit Zeitüberschreitung beantwortet! auf diesem rechner ist auch kein ping auf den anderen bzw. vom anderen rechner möglich
    nur auf den Router! WARUM!!!!
    bei Arbeitsgruppen-Computer anzeigen in der netzwerkumgebung des problemrechners bekomme ich die fehlermeldung:
    --- auf msheimnetz kann nicht zugegriffen werden. sie haben ev. nicht die berechtigung diese netzwerkressource zu verwenden. wenden sie sich an den administtrator.... bla bla....... ---------------
    ich bin aber bei beiden rechnern als admin angemeldet.
    ich habe schon eine andere netzwerkkarte probiert, die neuesten realtek treiber für die netzwerkkarte installiert. immer zeitüberschreitung beim Ping auf die eingebaute Netzwerkkarte.
    KANN JEMAND HELFEN????
    [Diese Nachricht wurde von barakus am 13.12.2002 | 21:53 geändert.]
     
  2. Idefix_O

    Idefix_O Byte

    Registriert seit:
    6. Dezember 2002
    Beiträge:
    18
    Nun, davon ausgehend, dass du keine Desktop Firewall laufen hast (wie ZoneAlarm), habe ich bereits die Erfahrung gemacht, dass XP für den Administrator zwingend ein Passwort braucht.
    vielleicht liegt es daran...

    ...und hast du mal einen Blick in die Verwaltung geworfen, ob dort die Ports enabled sind? 3 Gruppen und 1 Default sind beim usr8000 möglich!

    Ide-Fix
    [Diese Nachricht wurde von Idefix_O am 14.12.2002 | 00:05 geändert.]
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen