1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Kein Seitenaufbau im Internet

Dieses Thema im Forum "Internet: DSL, Kabel, UMTS, LTE" wurde erstellt von Comte, 14. Oktober 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Comte

    Comte ROM

    Ich kann trotz hergestellter Verbindung über Modem keinen
    Seitenaufbau im Internet erreichen. Dabei spielt es keine Rolle
    über welchen Provider ich mich einwähle. Es wird folgende Fehlermeldung nach Abbruch ausgegeben:
    Wsarv hat in Kernel .DDL einen Fehler verursacht -
    Das Problem hatte ich schon mal, da aber noch nicht so viel
    auf dem Rechner war, habe noch mal neu installiert. Das
    kann es ja auf Dauer nicht sein.
    Wer weis darauf eine Lösung ?
    Comte
     
  2. Checker

    Checker ROM

    da müsste man schon wissen, welches os du hast (auch alle sp\'s drauf ?), wie du die verbindung herstellst und ob alle protokolle in ordnung sind... aber pauschal kann dir das kein mensch mit der fülle an infos beantworten, die du hier gegeben hast

    -checker
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen