1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Kein Seitenufbau ins Web mehr??

Dieses Thema im Forum "Sicherheit" wurde erstellt von eazyflite, 12. August 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. eazyflite

    eazyflite Byte

    Hallo ,

    habe ein großes Problem.Benutze IE6,und xp ,wenn der Compi einige Zeit läuft komme ich irgendwann nicht mehr in Netz,habe alle Verbindungen über DFÜ Netzwerk,d.h. Compi wählt ein verbindet (Symbol in der Taskleiste blinkt) Aber dann findet er keinen Server.auch outlook express verbindet nicht ,seitdem funktioniert auch mein Norton antivir 2002 nicht mehr ,auch nicht nach neuinstallation!

    Gruß
    Danke

    Markus
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen