kein sound am kopfhörerausgang

Dieses Thema im Forum "Audio" wurde erstellt von Rene G., 1. Juni 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Rene G.

    Rene G. Byte

    Registriert seit:
    21. Februar 2002
    Beiträge:
    15
    ich habe am kopfhörerausgang meines cd-rom laufwerkes keinen ton,habe schon alles mögliche probiert.kann mir jemand helfen?rechner läuft mit windows xp.
     
  2. WoKraft

    WoKraft Kbyte

    Registriert seit:
    15. September 2000
    Beiträge:
    363
    Hallo Rene g.
    Probier mal folgendes:
    Start
    Einstellungen
    System
    Gerätemanager
    CD-Rom Laufwerke
    Eigenschaften
    Eigenschaften
    Häkchen Digitales Audio entfernen

    Media Player
    Extras
    Optionen
    CD-Audio
    Häkchen bei Digitale Wiedergabe entfernen

    Wenn Erfolg, sag Bescheid und viel Spass beim " Kopfhören".

    Frdl. Grüsse
    Wolfgang
     
  3. kallebra3

    kallebra3 Kbyte

    Registriert seit:
    2. Mai 2002
    Beiträge:
    316
    es kann doch nur am cd-rom selber liegen...ich vermute mal,du hast diesen ausgang oft benutzt...dann liegt ne kalte lötstelle an der buchse nahe....oder lautstärkeregler unterbrechung
     
  4. ruba

    ruba ROM

    Registriert seit:
    5. Juni 2002
    Beiträge:
    5
    schau mal in rechner, ob soundkarten kabel verbunden sind? oder gehn die boxen?

    lg ruth
     
  5. Rene G.

    Rene G. Byte

    Registriert seit:
    21. Februar 2002
    Beiträge:
    15
    Habe ich auch schon probiert , habe aber immer noch keinen ton am kopfhörerausgang.
     
  6. Rene G.

    Rene G. Byte

    Registriert seit:
    21. Februar 2002
    Beiträge:
    15
    wäre natürlich möglich,ist aber das erste was ich überprüft habe.
    das problem dürfte sicherlich tiefgründiger sein.ich bin aber für weitere tips dankbar.
     
  7. cainebs

    cainebs ROM

    Registriert seit:
    17. Mai 2002
    Beiträge:
    6
    Das liegt nicht am regler, deaktiviere mal die digitale Unterstützung im Gerätemanager bei dem CD Laufwerk. Dann funtzt es

    Viel Spaß

    Caine
     
  8. ddc605

    ddc605 Viertel Gigabyte

    Registriert seit:
    12. Juli 2000
    Beiträge:
    2.841
    will dir nun nichts unterstellen.
    hast du den lautstärkenregler am cd-rom überhaupt aufgedreht?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen