1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Kein Sound bei WinXP

Dieses Thema im Forum "Audio" wurde erstellt von ps10, 29. Mai 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. ps10

    ps10 ROM

    Ich habe einen neuen AMD Athlon 2700+ mit WinXP Home. Ich habe keinerlei Sound auf meinen Boxen. Sie sind aber korrekt angeschlossen und die Software ist eingestellt. Die Problembehandlung von Windows bin ich schon durchgegangen. Wer kann mir helfen?
     
  2. _Daniel_

    _Daniel_ Byte

    Ist das Board in Ordnung, hast du es schon mit einem anderen OS, z.B. Knoppix ausprobiert? Was heißt "und die Software ist eingestellt. " und was bedeutet "habe keinerlei Sound auf meinen Boxen. "?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen