Kein "Später senden" in Mozilla 1.0?

Dieses Thema im Forum "Mail-Programme" wurde erstellt von dragon_MF, 21. Oktober 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. dragon_MF

    dragon_MF Megabyte

    Registriert seit:
    17. August 2001
    Beiträge:
    1.109
    Hallo!

    Ich habe vor einiger Zeit von NS 4.7 auf Mozilla 1.0 umgesattelt (samt mailproggi). Aber immer wenn ich wie gwohnt emails verfasse und auf "Später Senden" klicke, wenn ich fertig bin, sagt er mir, dass das fehlgeschlagen ist und ich meine Mail- und Newsgroups-Einstellungen überprüfen soll. Doch was soll ich da bitte einstellen können, was mein Problem löst?
    Mir ist aufgefallen, dass es ja auch nicht mal einen Ordner namens "Ungesendete Nachrichten" o.ä. gibt, wie es bei NS 4.7 der Fall war. Da habe ich mal einen erstellt, aber das hilft auch nicht.
    Hat jemand eine Idee woran das liegen könnte und wie ich das behebe odergeht das später senden in Mozilla generell nicht und der Menüpunktist fehl am Platze? (glaub ich mal eher nicht)
    Gruß

    Martin
    [Diese Nachricht wurde von dragon_MF am 21.10.2002 | 21:35 geändert.]
     
  2. dragon_MF

    dragon_MF Megabyte

    Registriert seit:
    17. August 2001
    Beiträge:
    1.109
    Muss ich wohl, ich hoffte nur, dass es wirklich irgendeine Einstellung gibt, die falsch steht, da das Phänomen aber offensichtlich niemandem bekannt ist, werd ich mich wohl mal ranmachen...
     
  3. kalweit

    kalweit Hüter der Glaskugel

    Registriert seit:
    18. April 2000
    Beiträge:
    31.467
    Spiel doch einfach einen Mozilla in einem anderen Verzeichnis nochmal auf und erstelle ein neues Profil. Probiere, ob es da funktioniert. Wenn ja, ist was an deinem jetzigen faul.

    Gruss, Matthias
     
  4. dragon_MF

    dragon_MF Megabyte

    Registriert seit:
    17. August 2001
    Beiträge:
    1.109
    Nee, ja eigentlich nich, denn dort kann man nur einstellen, was mit ungesendeten Nachrichten passiert, wenn man in den Offline-Modus geht und ob vor dem Senden ungesendeter Nachrichten gefragt werden soll.
    Mein Problem ist doch aber, dass keine mail als "ungesendet" in den Ordner namens "Ungesendet" abgelegt werden, wenn ich auf "später senden" klicke!!! Die dortigen Einstellen beschreiben doch nur die Vorgehensweise mit mails, die bereits als "ungesendet" im gleichnamigen Ordner liegen!
     
  5. Gast

    Gast Guest

    ...siehe mein Posting....wir drehen uns im Kreis. Deine Einstellungen sind nicht richtig und ich schrieb, wo und wie mans ändert.
     
  6. dragon_MF

    dragon_MF Megabyte

    Registriert seit:
    17. August 2001
    Beiträge:
    1.109
    bitte siehe Eintrag oben!
     
  7. dragon_MF

    dragon_MF Megabyte

    Registriert seit:
    17. August 2001
    Beiträge:
    1.109
    Ja, aber wenn ich eine mail schreibe und dann "später senden" klicke, erhalte ich doch die fehlermeldung! D.h. die mails kommen nie in dem ordner an!
     
  8. Gast

    Gast Guest

    Hinzuzufügen sei noch, dass das alles eigentlich automatisch läuft und das Verhalten bzgl. ungesendeter Mails unter Edit/Preferences.../Offline & Disk Space einzustellen ist.
     
  9. kalweit

    kalweit Hüter der Glaskugel

    Registriert seit:
    18. April 2000
    Beiträge:
    31.467
    In der Übersicht deiner Konten sollte sich ein zusätzlicher Account befinden (glaube "Local Folders" heist der im Original - hab ihn irgendwann umbenannt :( ). Wenn du diesen aufklappst findest du den Ordner "Ungesendet" (ist gleich der erste). Wenn du Nachrichten für das spätere Senden markierst landen die in diesem Ordner. Absenden kannst du diese dann über "Datei"-> "Ungesendete Nachrichten absenden"

    Gruss, Matthias
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen