Kein Taskicon "Netzverbindung" sichtbar

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von Andi07, 24. Mai 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Andi07

    Andi07 ROM

    Registriert seit:
    24. Mai 2003
    Beiträge:
    2
    Netzwerkverbindungen\' nicht ermittelt werden.
    Vergewissern Sie sich, daß der Netzwerkverbidnungsdienst aktiviert ist".

    Kluge Aussage - nach Kontrolle der dienste ist dieser aber normal
    gestartet - sonst dürfte er mich a auch nicht mit dem Internet verbinden ...

    Woran kann das noch liegen - hat hier einer Erfahrungen ??
     
  2. Andi07

    Andi07 ROM

    Registriert seit:
    24. Mai 2003
    Beiträge:
    2
    Habe leider alles versucht - Netzwerktreiber neu installieren,
    komplette Karte neu installieren, etc.

    Offenbar wurde durch irgendeine Softwareinstallation
    dieser Bereich zerschossen ...

    Offenbar hilft in diesem Fall nur die komplette Neuinstallation,
    denn danach war der Fehler behoben !

    Hier zahlt es sich aus, über ein funktionierendes Festplattenimage
    zu verfügen - mit der Systemwiederherstellung kommmt man an
    dieser Stelle nicht weiter.
    Soviel zur Fileprotection und Stabilität von XP :-))
     
  3. pinball

    pinball Kbyte

    Registriert seit:
    9. Oktober 2002
    Beiträge:
    402
    Ein bekannter von mir hat das gleiche Problem und wir suchen seit Tagen nach einer Lösung aber alle Ansätze verliefen im nichts waren falsch wen du eine Lösung findest Poste sie doch bitte hier im Forum.
    MfG pinball
    PS: Sollten wir zu erst einen Weg aus der Misere finden dann wirst du es auch erfahren. :-)
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen