Kein Ton mit WINDVR3

Dieses Thema im Forum "Videobearbeitung, Bildbearbeitung" wurde erstellt von FrankMas, 4. Dezember 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. FrankMas

    FrankMas Byte

    Registriert seit:
    21. April 2001
    Beiträge:
    75
    Ich habe mir den neuen Aldi-PC MD 8383 gekauft mit der TV-Karte Medion SAA7131. Da mir das beigefügte TV-Programm (PowerCinema) nicht gefällt, habe ich WinDVR 3 installiert, da ich mit diesem Programm immer sehr zufrieden war. Leider sehe ich nur Fernsehbilder, höre aber keinen Ton. Für meinen alten PC gab es ein Verbindungskabel vom Line-Out der TV-Karte zum Line-In der Soundkarte. Dieser Line-Out ist bei der Medion TV-Karte nicht vorhanden. Wer kann mir helfen?
     
  2. magiceye04

    magiceye04 Wandelndes Forum

    Registriert seit:
    1. September 2000
    Beiträge:
    53.989
    Hi!
    Wenn Du die Aldi-Software nimmst, kannst Du dann im Tonmixer der Soundkarte einen Regler finden, bei dem der Fernsehton variiert (mal abgesehen von Gesamtlautstärke)? Dann wüßtest Du zumindest, wie der Ton normalerweise zum Lautsprecher gelangt...
    Gruß, Magiceye
     
  3. FrankMas

    FrankMas Byte

    Registriert seit:
    21. April 2001
    Beiträge:
    75
    Wenn ich den Regler 'Wave' im Tonmixer verschiebe, ändert sich auch die Lautstärke bei der Aldi-Software. In WINDVR kann ich bei den Audio-Einstellungen aber nur 'Midi' auswählen.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen