Kein Versenden mehr von mails!!

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von fritttz, 8. Februar 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. fritttz

    fritttz Byte

    Registriert seit:
    23. Oktober 2002
    Beiträge:
    12
    Hallo,

    auf meinem neuen PC mit XP kann ich mit Outlook nur noch mails empfangen aber nicht mehr senden! Vorher mit W 2000 hatte ich damit überhaupt keine probleme. Kennt veilleicht einer die Lösung dieses Problems.

    Danke und Gruß
    Fritz
     
  2. JohnWayne

    JohnWayne Kbyte

    Registriert seit:
    3. Oktober 2002
    Beiträge:
    402
    bei GMX ist SMTP nur noch mit Login möglich. du brauchst also ein mailclient, dass auch zum verschicken von Mails sich mit deine User-Daten von GMX bei SMTP einloggt. früher war das nciht nötig, jetzt mittlerweile schon
     
  3. fritttz

    fritttz Byte

    Registriert seit:
    23. Oktober 2002
    Beiträge:
    12
    werde ich machen, nochmals vielen Dank für die Hilfe.

    Gruß
    Fritz
     
  4. rapmaster

    rapmaster Halbes Gigabyte

    Registriert seit:
    21. Juli 2002
    Beiträge:
    5.181
    sag uns dann mal den grund, ok?

    mfg
    rapmaster
     
  5. fritttz

    fritttz Byte

    Registriert seit:
    23. Oktober 2002
    Beiträge:
    12
    alles ok, irgendwie werde ich es schon hinkriegen, shittt!!
     
  6. rapmaster

    rapmaster Halbes Gigabyte

    Registriert seit:
    21. Juli 2002
    Beiträge:
    5.181
    extras, option, sicherheit.
    sag uns doch mal was du da hast.
    wenn dort alles stimmt, weiß ich auch nicht mehr weiter.

    mfg
    rapmaster
     
  7. c62718hris

    c62718hris Megabyte

    Registriert seit:
    17. März 2003
    Beiträge:
    1.908
    XP hat ne eingebaute Firewall, nur außer dieser Tatsache weiß ich nicht mehr, Sorry :(

    Gruß
    Christian
     
  8. fritttz

    fritttz Byte

    Registriert seit:
    23. Oktober 2002
    Beiträge:
    12
    nein, noch keine firewall, die kiste ist noch ganz "jungfräulich"!!
     
  9. rapmaster

    rapmaster Halbes Gigabyte

    Registriert seit:
    21. Juli 2002
    Beiträge:
    5.181
    hm... hast du eine firewall, die nur daten empfängt aber nicht versendet?

    mfg
    rapmaster
     
  10. fritttz

    fritttz Byte

    Registriert seit:
    23. Oktober 2002
    Beiträge:
    12
    nein leider nicht so einfach,

    ich habe eine yahoo adresse und eine gmx adresse und ich habe beide schon ausprobiert (nachdem ich die andere wieder gelöscht habe) und nur das empfangen klappt?
     
  11. rapmaster

    rapmaster Halbes Gigabyte

    Registriert seit:
    21. Juli 2002
    Beiträge:
    5.181
    SMTP falsch?
    Falls du Kunde von T-online sein solltest, dann ist die SMTP adresse:

    mailto.t-online.de und nicht smtp.t-online.de

    mfg
    rapmaster
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen