1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Keine @-Anzeige nach Neuinstallation

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von schlossherr49, 27. Februar 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Hallo Leute !!!

    Nach erfolgreicher Neuinstallation von WIN ME auf den Rechner meines Bruders bekommt er das "@"- Zeichen nicht mehr auf dem Schirm. :heul:

    Alle anderen Tasten funktionieren einwandfrei.
    Das Wechseln der -funktionierenden- Tastatur hat auch nichts gebracht
    Virentest mit "Cyber Antivir" ( aktuell) ist negativ.

    Wer weiß RAT ??? :confused:


    Dank für Hilfe !!! :bet:
     
  2. CaptainPicard

    CaptainPicard Viertel Gigabyte

    Geht das ?-Zeichen und die Umlaute?
     
  3. Gast

    Gast Guest

    Er kann kein @ mehr schreiben oder sie werden als ein komischer anderer Buchstabe angezeigt?
     
  4. dieschi

    dieschi CD-R 80

    Wat soll die Frage im Hardware Allgemein - Board?

    Dahin :schieb: wo das Thema zuhause ist!
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen