Keine Avatar-.gifs

Dieses Thema im Forum "Browser" wurde erstellt von pcschröder76, 2. Oktober 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. pcschröder76

    pcschröder76 Megabyte

    Registriert seit:
    16. Oktober 2003
    Beiträge:
    1.026
    Hallo,

    Aus irgendeinem Grund zeigt mein Mozilla 1.7.3 die .gif-Bilder im Avatar nicht an.

    Vorhin öffne ich einen Beitrag, und die Bilder sind da.

    Jetzt, 5 min später, sind sie wieder weg.

    Ist wirklich ganze Arbeit von den Mozilla-Entwicklern...


    mfg

    Michael
     
  2. whisky

    whisky Ganzes Gigabyte

    Registriert seit:
    1. Oktober 2001
    Beiträge:
    11.014

    :eek: omfg - was denken sich diese Mozilla-Entwickler bloß dabei :D
     
  3. pcschröder76

    pcschröder76 Megabyte

    Registriert seit:
    16. Oktober 2003
    Beiträge:
    1.026
    Es ist eine Schande! :jump:

    Was sollen diese BEKNACKTEN abgekürzten Anglizismen? Ich dachte, Du hast Stil. :eek:


    mfg (mit freundlichen Grüßen)

    Michael
     
  4. whisky

    whisky Ganzes Gigabyte

    Registriert seit:
    1. Oktober 2001
    Beiträge:
    11.014
    Lösch mal den Cacheinhalt - vielleicht hat sich was verklemmt :rolleyes:

    Hast du etwas an den Einstellungen geändert? Benutzt du das Adblock-Plugin?
     
  5. pcschröder76

    pcschröder76 Megabyte

    Registriert seit:
    16. Oktober 2003
    Beiträge:
    1.026
    Ich benutz den Outpost-Bannerblocker, IMHO schon nur wegen meinem Volumentarif ACK. OMFG deaktivieren führt zu keinem Ergebnis. IE zeigt die Dinger an FULLACK.

    mfg

    Michael
     
  6. pcschröder76

    pcschröder76 Megabyte

    Registriert seit:
    16. Oktober 2003
    Beiträge:
    1.026
    Ich hab da grad beim durchstöbern der Einstellungen die unscheinbare kleine Option "Links im Voraus laden" gefunden. Macht ja bei DSL 2000 nicht soooo viel Sinn. Vielleicht hatte ich deshalb so viel Traffic? Hmmmm.


    RTFM!!!!!


    mfg

    Michael
     
  7. whisky

    whisky Ganzes Gigabyte

    Registriert seit:
    1. Oktober 2001
    Beiträge:
    11.014
    Na dann sei froh das die Bilder nicht laden - spart dir Traffic :D
     
  8. pcschröder76

    pcschröder76 Megabyte

    Registriert seit:
    16. Oktober 2003
    Beiträge:
    1.026
    Ich will meinen genialen Takeshi Kitano-Avatar aber sehen.

    Boah ey, 7000 Beiträge. Nicht schlecht.
     
  9. whisky

    whisky Ganzes Gigabyte

    Registriert seit:
    1. Oktober 2001
    Beiträge:
    11.014
    OT: Wer ist den eigentlich auf diese seltsamen Benutzertitel gekommen :D
     
  10. pcschröder76

    pcschröder76 Megabyte

    Registriert seit:
    16. Oktober 2003
    Beiträge:
    1.026
    ICH HAB'S!

    Wenn ich NICHT angemeldet bin, werden die .gifs angezeigt. Wenn ich angemedet bin, nicht!

    JUHUUUU, das gibt Sinn. :aua:


    mfg

    Michael
     
  11. whisky

    whisky Ganzes Gigabyte

    Registriert seit:
    1. Oktober 2001
    Beiträge:
    11.014
    Dann hab ich die Lösung: Schau in deinen Persönlichen Einstellungen ob du die Bilder anzeigen läßt ;)
     
  12. pcschröder76

    pcschröder76 Megabyte

    Registriert seit:
    16. Oktober 2003
    Beiträge:
    1.026
    :o :o :o :o :o :o :o :o :o :o

    Du hast es geschafft.

    Ich verbeuge mich.

    mfg

    Michael
     
  13. whisky

    whisky Ganzes Gigabyte

    Registriert seit:
    1. Oktober 2001
    Beiträge:
    11.014
    Im Ernst? :D

    Freut mich ... :)
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen