1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Keine Bilder / Piktogramme mehr im IE6

Dieses Thema im Forum "Browser" wurde erstellt von Stefan_1964, 18. Juni 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Hallo zusammen,

    ich habe das Problem, daß bei mir der IE6 (unter WIN2000) auf manchen Seiten weder Bilder (ganz normale JPEGs) noch Piktogramme anzeigt - ao auch auf dieser Seite. Ich sehe beispielsweise hier die gesamte Navigation auf der linken Seite oder oben nur als Platzhalter (kleines weißes Kästchen mit rotem X).
    Auch auf lokal gespeicherten Seiten sehe ich diese nicht, obwohl die Piktogramme im entsprechenden Ordner liegen.

    Hat irgendjemand eine Idee ?

    Wenn ich dieselben Seiten (Web oder lokal) auf einem anderen Rechner öffne, dann habe ich dieses Problem nicht.

    Vielen Dank für Eure Hilfe...
     
  2. regsvr32.exe /i shdoc401.dll\' eingebe, dann meldet er mir, daß er die DLL nicht gefunden hat...
    Gruss
    Stefan
     
  3. kalweit

    kalweit Hüter der Glaskugel

    http://www.misitio.ch/ie/ie6/ie6probleme.html

    Gruss, Matthias
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen