Keine Bilder

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von m64, 1. August 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. m64

    m64 ROM

    Registriert seit:
    1. August 2003
    Beiträge:
    2
    Ich benutzte den Internet Explorer 5.5 und habe das Problem das alle Bilder einer Internetseite nur als weißes Kästchen mit einem roten x erkennbar sind.
    Wenn ich mit der rechten Maustaste das x anklicke und auf Bild anzeigen gehe öffnet das Foto. Kann mir bitte jemand weiterhelfen ?
    Gruß Manfred
     
  2. cf30154

    cf30154 Kbyte

    Registriert seit:
    7. März 2002
    Beiträge:
    324
    t be able to view the pictures. Instead, see whether there\'s an e-mail link to the web page, and send a message complaining about the poor design and service.

    Viel Glück
    Peter
     
  3. m64

    m64 ROM

    Registriert seit:
    1. August 2003
    Beiträge:
    2
    Wo finde ich dieses Default ?
    In den Internetoptionen ist unter "erweitert" die Option "Bilder anzeigen" angeklickst.
    Gruß Manfred
     
  4. cf30154

    cf30154 Kbyte

    Registriert seit:
    7. März 2002
    Beiträge:
    324
    Hi

    Ich vermute, du hast im IE eingestellt, daß er als "default" jede Seite ohne Bilder anzeigen soll. Ist auch ne vernünftige Einstellung, denn die meisten Bilder brauchts eh nicht :)) - und die Geschwindigkeit beim Seitenaufbau ist enorm :)

    Grüße
    Peterl
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen