1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Keine CD ROM Laufwerke nach Einbau von 2

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von Horst1, 20. November 2000.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Horst1

    Horst1 Viertel Gigabyte

    Nach dem Einbau einer 2. IDE Festplatte die auch einwandfrei angezeigt wird werden meine zwei SCSI-Laufwerke im Arbeitsplatz und auch im Windows-Explorer (Win 98 SE) nicht mehr angezeigt im Systemmanager sind beide mit den Buchstaben G, H vorhanden. Wenn ich mit der Bootdiskette starte kann ich auch auf die SCSI-Laufwerke zugreifen. Wenn ich die Stecker von der 2. Festplatte abziehe und boote sind die SCSI-Laufwerke im Windows-Explorer wieder da.
    Wer Kann mir helfen?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen