1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

keine "computer" in taskleiste

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von marcelp, 12. Oktober 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. marcelp

    marcelp Byte

    hi!
    ich habe folgendes problem. wenn ich mich ins internet einwähle oder meine netzwerkverbindung aktiv ist sehe ich unten in der taskleiste keine computer!
    ich habe win xp.
    ich habe auch schon bei den eigenschaften der verbindungen angegeben, dass, wenn sie aktiv sein sollte, auch ein symbol in der taskleiste angezeigt werden soll. nur leider hilft es nichts.
    ich habe die verbindungen schon zig mal deaktiviert und dann wieder aktiviert.

    das problem ist halt lästig, weil ich nicht weiß, ob ich nun im internet bin oder nicht :D

    über hilfe wäre ich sehr dankbar!

    mfg

    marcel
     
  2. marcelp

    marcelp Byte

    muss dich leider enttäuschen....hat auch nichts gebracht!
    aber ich danke dir für deine bemühungen!
    wird mir wohl nichts anderes übrig bleiben als win nochmal neu zu installieren!

    :heul:


    mfg

    marcel
     
  3. bigandre

    bigandre Byte

  4. marcelp

    marcelp Byte

    also da hab ich zwar diese "computer" gefunden, aber wenn ich da 'immer einblenden' mache, erscheinen sie dennoch nicht!:heul:
     
  5. bigandre

    bigandre Byte

    >>bei "inaktive symbole ausblenden" ist kein haken

    Die Option meinte ich nicht :rolleyes:
    Wenn du daneben auf den Button "Anpassen" klickst, kannst du für jedes TrayIcon einzeln bestimmen obs ein- oder ausgeblendet wird
     
  6. marcelp

    marcelp Byte

    diese option hab ich nicht aktiviert :D
    bei "inaktive symbole ausblenden" ist kein haken.
    :aua:
     
  7. bigandre

    bigandre Byte

    Hast du in der Option "Infobereich anpassen" zufällig 'immer ausblenden' aktiviert ?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen