1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Keine DFÜ-Verbindung nach Installation von Netzwerkkarte

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von snoopy_77, 9. Juli 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. snoopy_77

    snoopy_77 Byte

    Registriert seit:
    12. Februar 2003
    Beiträge:
    44
    hallo,

    auf meinem asrock mainboard war der lan anschluss defekt. daraufhin habe ich mir eine neue netzwerkkarte zugelegt und eingebaut. das onboard lan habe ich im bios deaktiviert. die netzwerkfunktionen gingen anschließend wieder einwandfrei. allerdings konnte ich auf dem pc, welcher die neue netzwerkkarte bekam, keine internetseiten mehr aufrufen. es kam zwar eine verbinung zu stande, allerdings bekam ich jedesmal die fehlermeldung "diese seite kann nicht angezeigt werden....". vielleicht kennt einer das problem.

    mein system:

    asrock k7vt2
    win xp prof.

    danke.
     
  2. kalweit

    kalweit Hüter der Glaskugel

    Registriert seit:
    18. April 2000
    Beiträge:
    31.476
    Wie gehst du denn ins Internet?
     
  3. MCSE-MCT

    MCSE-MCT Halbes Megabyte

    Registriert seit:
    5. Juli 2004
    Beiträge:
    876
    - neue Karte an die DFÜ-Verbindung binden
    - ggfs. alte (onboard-Konfig.) löschen
    - Protokollbindung prüfen (nur PPPoE sonst nichts)
    - MTU < 1492 (ggfs. 1472) checken

    wäre meine Checkliste.


    @kalweit
    Er sagt Netzwerkkarte... es muss DSL sein.
     
  4. kalweit

    kalweit Hüter der Glaskugel

    Registriert seit:
    18. April 2000
    Beiträge:
    31.476
    Warum? Der Rechner an dem ich das hier schreibe hat auch nur eine Netzwerkkarte und ich habe definitiv kein DSL - sprich er hängt in einem Netzwerk und die Internetverbindung läuft über ISDN. Bei obigen Problem kann auch schlicht ein DNS-Eintrag in der Netzwerkverbindung falsch sein (z.b. in Verbindung mit FritzWeb).

    Gruss, Matthias
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen