1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

keine Farbe bei TV-Out von Leadtek Karte

Dieses Thema im Forum "Grafikkarten & Monitore" wurde erstellt von BnG, 10. Juni 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. BnG

    BnG Byte

    Hallo,

    ich habe eine GeForce4 Ti 4200 Karte von Leadtek, die Winfast A 250... genaue Bezeichnung weiß ich nicht. Wenn ich meine Karte über TV-Out am Fernseher anschließe, seh ich das Bild nur in Schwarz - Weiß. Laut nview ist die Bildausgabe in Farbe. Ich habe die mitgelieferten Treiber von Leadtek installiert.
    Wie kann ich dieses Problem beheben?
    Danke im Voraus,
    BnG
     
  2. IHC

    IHC ROM

    Hallo, von dem Problem hab ich schon öfter gehört. Ich würde es mal mit den orginal Treibern von nvida probieren
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen