Keine Filme mehr abspielbar

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von @ndi, 1. Oktober 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. @ndi

    @ndi Megabyte

    Registriert seit:
    1. Oktober 2005
    Beiträge:
    1.302
    Hallo,

    habe folgendes Problem:
    Wenn ich eine Filmdatei starte oder Cinergy TV (TV Karten Software), habe ich weder Bild noch Ton, das Programm reagiert nicht mehr und das Programm lastet die CPU zu 99% aus. Habe Systempartition schon formatiert und win2000 neu installiert, geht immer noch nicht. Virus wurde auf systempartition von
    AVG Free keiner erkannt. Direkt nach der installation konnte ich jedoch einen Film abspielen, nachdem ich alle Treiber + Programme installiert habe jedoch nicht mehr. :confused:
    Spiele laufen einwandtfrei.

    P.S.: wenn ich strg+alt+entf drücke und das Fenster mit "Computer sperren, abmelden, herunterfahren, taskmanager..." angezeigt wird während ich eine filmdatei gestartet habe, ist CPU auslastung normal und Ton vom film läuft. Sobald ich jedoch wieder auf abbrechen oder taskmanager klicke und der desktop wieder angezeigt wird, habe ich wieder das Problem...

    Kann mir jemand helfen???
     
  2. @ndi

    @ndi Megabyte

    Registriert seit:
    1. Oktober 2005
    Beiträge:
    1.302
    Hallo,

    habe das Problem gelöst. Meine 77.93 Forceware hat sich nicht mit meiner Grafikkarte vertragen :aua: . Habe nun wieder den alten 66.93 installiert und nun ist alles paletti :)
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen