1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

keine HD gefunden bei xp installation

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von pipo18, 5. Mai 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. pipo18

    pipo18 ROM

    Guten Tag

    wenn ich xp pro installieren will zeigt er mir immer an ,es sei kein HD vorhanden. windows 2000 pro konnte ich problemlos installieren. habe 2 HD's angeschlossen eine S-ATA und eine IDE

    vielen Dank
     
  2. MichaelausP

    MichaelausP Viertel Gigabyte

    Gerätetreiber für die S-ATA Festplatte müssen gleich zu Beginn, bei der Aufforderung mit F6 installiert werden - schon versucht?
     
  3. pipo18

    pipo18 ROM

    ja hab ich versucht, er sagt mir dann immer wieder ich soll die diskette einlegen mit den treibern. ich hab 2 disketten gemacht mit der Treiber CD von Asus P4P800SE.
    mit diesen TReibern hab ichs versucht: Promise 378ATA und 378RAID !
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen