Keine Internetkonvektivität

Dieses Thema im Forum "Internet: DSL, Kabel, UMTS, LTE" wurde erstellt von Erwin-Rommel, 1. März 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Seit kurzem kann ich nicht mehr ins Internet. Windows XP (SP 2) sagt mir, dass keine Verbindung zum Router besteht. Ich kann auch nicht auf den Router zugreifen. Es ist lediglich die Windos-Firewall aktiviert.

    Ich habe den Router ein und ausgeschaltet, eine neue Netzwerkkarte eingebaut. Keine Internetkonvektivität.

    Was kann ich noch machen ? Wie kann ich wieder auf den Router zugreiden oder ins Internet. Ich brauche aber keine fachlichen sondern Anfängertipps ! Bitte helft mir !
     
  2. RaBerti1

    RaBerti1 Viertel Gigabyte

    Hmmm...

    Steht auf dem Router eine IP-Adresse? (Sollte eigentlich)
    Dann
    start - ausführen -
    cmd.exe
    eintippen und bestätigen.
    ping (IP-Adresse des Routers ergänzen)
    eintippen und bestätigen.

    Gibts eine Antwort? Oder 100% Verlust?

    MfG Raberti
     
  3. Nein, der Router kann nicht angesprochen werden.
     
  4. Wolfgang77

    Wolfgang77 Ganzes Gigabyte

    Hallo,

    dann spreche dich einmal selbst an (Loopback) geht das wenigstens noch:

    ping 127.0.0.1
     
  5. Wolfgang77

    Wolfgang77 Ganzes Gigabyte

    Und poste bitte den Inhalt der "ipconfig.txt", zu erstellen über folgenden Befehl:

    ipconfig /all > ipconfig.txt

    Ist bei Netzwerkproblemen zur Ferndiagnose immer erforderlich und sinnvoll diese Information bei Anfragen zur Verfügung zu stellen.
     
  6. Ja, das funktioniert noch.

    Antwort:

    BYTE = 32
    ZEIT KLEINER ALS 1 MS
    TT=128
     
  7. Hallo Wolfgang!

    Der Rechner gehört einem Kollegen, der gar nicht ins Netz kommt. daher kann ich die Konfiguration nicht einstellen, da ich hier zu hause sitze. Leider. Vielleicht gehts auch irgendwie so ?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen