1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

keine TV Ausgabe über PowerCinemaLinux bei Medio 8800

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von great2cu, 19. Januar 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. great2cu

    great2cu ROM

    Registriert seit:
    19. Januar 2006
    Beiträge:
    1
    Hello Leute,
    ich habe mir vor kurzem einen neuen Aldi Medion 8800 PC zugelegt. der funktioniert eigentlich prächtig, bis auf zwei Einschränkungen:
    1.) Die parallele TV Ausgabe über PowerCinemaLinux (schnellboot) funktioniert nicht (Bildschrim Ausgabe ist ok), obwohl nach NormalBoot und Nutzung von Power Cinema (für Windows) alles einwandfrei funktioniert. Der PC ist standardmässig konfiguriert - ich habe keine Änderung vorgenommen (Grafikkarte nVidia Geforce 6700XL). Der Fehler ist auch nach Aufspielen der neuesten Support-CD vom 14.1. nicht behoben. Der Fehler äussert sich so: Beim booten wird das Intel-Logo, das Laden der Treiber sowie das Medion-Logo noch angezeigt, danach verschwindet das bild - es läuft ein schwacher grauer balken schräg über das bild (so als ob man den sender nicht ganz richtig eingestellt hätte).
    2) Ich kriege den Remote-Desktop des PC nicht angesprochen - möchte den Aldi PC über andere PC's des installierten (und einwandfrei funktionierenden) Wireless LAN fernsteuern. Welche Dienste müssen laufen bzw. worauf muss ich noch achten? Oder gibt es eine einfachere Lösung zum "fernsteuern" des PC - vielleicht auch geeignete Diagnoseprogramme?

    Wäre super wenn mir einer helfen könnte, damit ich nicht mehr ganz so viele Wochenend-Tage mit Installation und Fehler Diagnose verbringen muss :bet:

    Danke schonmal und viele Grüße und die Welt :)
    great2cu
     
  2. Manfredo

    Manfredo Byte

    Registriert seit:
    21. Juni 2000
    Beiträge:
    10
    Zu 1

    Hats Du einen zweiten Monitor angeschlossen ?
    Das von Dir beschrieben Phänomen hatte ich auch, da war das Bild dann auf dem 2ten Monitor zu sehen.

    PDR Linux kann kein DVBs, also digital ex Sat ? Stimmt das ?

    Gruß

    Manfredo
     
  3. systemer

    systemer ROM

    Registriert seit:
    7. März 2006
    Beiträge:
    3
    Hallo great2cu !

    Du bist nicht allein!!
    Habe deinen Beitrag zu spät entdeckt und gerade auch diese Frage gestellt.
    Bei mir ist es genauso, am Monitor alles ok und am TV keine Anzeige.
    Medion sagt das geht nicht, Linux aktiviert die Viddeoausgänge angeblich nicht.
    In meinem Beitrag mehr Details.

    http://www.pcwelt.de/forum/showthread.php?t=196804


    Gruß systemer
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen