1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

KEINE VERBINDUNG MIT IE 5.5 /6.0

Dieses Thema im Forum "Browser" wurde erstellt von chris30, 23. Dezember 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. chris30

    chris30 ROM

    Bei Start des MS Internet Explorers 5.5 kann ich nicht direkt eine Verbindung herstellen: Bei den Optionen ist in der Kartei "Verbindungen" stets "Keine Verbindung wählen" vorbelegt. Diese ungewünschte Standardeinstellung lässt sich zwar ändern in "Immer Standardverbindung wählen" -inkl.Übernehmen- jedoch bei Neustart des PC ist wieder "Keine Verbindung wählen" angeklickt. Habe es auch schon mit einer Neuinstallation und Überinstallation mit IE 6.0 versucht, jedoch zwecklos. Habe zwar ZoneAlarm laufen, ist aber m.E. richtig eingestellt! Wer kann mir einen Tip geben? DANKE
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen