keine Verbindung PC - Fritzbox wg. TCP/IP Einstellungen

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von Baster1975, 17. Oktober 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Baster1975

    Baster1975 ROM

    Registriert seit:
    17. Oktober 2005
    Beiträge:
    1
    Ich hab da ein Problem mit meiner Verbindung PC-Fritzbox.
    Also zunächst hab ich eine FritzBox WLAN 7050 mit Router.

    Damit ein bestimmtes Prog funktioniert sollte ich lt. einem Formum die Option DCHP am Router ausschalten und manuell eine IP dem Rechner am
    Netzwerk vergeben. Dies hab ich unter dem Ethernet-Controller unter IP-Konfig auch getan. War eine IP des Routers (außer halt die letzte Stelle).
    Nachdem ich die Änderungen übernommen hatte verlor der Rechner die Verbindung zum Router.

    Ich wechselte wieder die Option IP automatisch zuweisen. Die Einstellungen sind auch übernommen worden, doch Zugriff auf die Box bekomm ich keine
    mehr. Weder mit fritz.box oder mit der RouterID im IExplorer.

    Kann mir jemand helfen, welche Einstellungen ich vornehmen muss, damit ich wieder die Verbindung zum Router herstellen kann? Dieser
    zeigt keine Auffälligkeiten. DSL-Lampe leuchtet.

    Zumal ich lediglich diese Einstellung verändert habe. Treiber hab ich alle erneuert.

    Danke schon einmal
     
  2. ghost60

    ghost60 Halbes Gigabyte

    Registriert seit:
    14. Juli 2005
    Beiträge:
    6.265
    Poste doch mal das Ergebnis von ipconfig/all hier .Eingeben unter Start >Ausführen >Dort CMD Eingeben und dann ipconfig/all .
     
  3. Wolfgang77

    Wolfgang77 Ganzes Gigabyte

    Registriert seit:
    1. Oktober 2002
    Beiträge:
    20.804
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen