1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Keine Verbindung zu T-Online über analog

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von mkl, 1. Juli 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. mkl

    mkl Kbyte

    Registriert seit:
    9. August 2000
    Beiträge:
    345
    Hallo,

    Ein Bekannter hat ein analoges Modem in einem Notebook und schließt dies an eine Telefondose an, die wiederum an einer Eumex 322 hängt. Versucht man jetzt eine Verbindung zu 0191011, dann hört man das Wählen und auch das Einsetzen des Pfeiftons, jedoch nur ganz kurz. Danach ist Stille und nach einiger Zeit wird gemeldet, daß keine Verbindung aufgebaut werden konnte.

    Eine Verbindung zu Freenet (0192/...) funktioniert tadellos, scheint irgendwie an der 0191011 zu liegen.

    Hat jemand eine Idee, woran das liegen könnte ?

    Vielen Dank und tschüx
     
  2. mkl

    mkl Kbyte

    Registriert seit:
    9. August 2000
    Beiträge:
    345
    Nein, es ist definitiv keine Pulswahl, sondern MFV eingestellt.

    Und tschüx
     
  3. Hawkeye_M.A.S.H

    Hawkeye_M.A.S.H Kbyte

    Registriert seit:
    22. August 2002
    Beiträge:
    232
    Ist bei der Konfiguration des Modems vielleicht Impulswahl angegeben worden?
    Wenn ja: Mal auf Tonwahl umstellen (da Analogmodem).

    Ich weiß jetzt nicht 100%, ob es ein spezielles Problem bei der Einwahl bei T-Online ist, doch über Impulswahl funktioniert meist nur jede dritte (oder noch weniger) Einwahl.

    Wäre jetzt mal so ein Schuss ins Blaue, da ich das schon einige male erlebt habe bei verschiedenen Anschlüssen.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen