keine Verbindung zum MSN Messenger

Dieses Thema im Forum "Software allgemein" wurde erstellt von manuel28, 19. Februar 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. manuel28

    manuel28 Kbyte

    Registriert seit:
    6. September 2002
    Beiträge:
    171
    Hallo
    Habe bis jetz immer den MSN Messenger (Version 6.2)verwendet. Vor einigen Tagen habe ich meinen PC formatiert und alles neu installiert, jetz kann ich keine Verbindung mehr zum Messenger aufbauen :-(
    Habe auch schon versucht den Messenger nochmals zu deinstal. und neu zu installieren, aber es geht nicht. Internetverbindung, E-Mail Addy bzw Anmeldename und Passwort sind korrekt, aber ich komm ned rein. Habs auch scho versucht eine Verbindung herzustellen bei ausgeschalteter Firewall, aber das war es auch nicht(benutze Norton Internet Security). :-((
    Was kann die Ursache dafür sein??

    Vom MSN Kunden-Support hab ich folgene Mail erhalten:

    Wenn Sie gerade versucht haben, die neuste Version des MSN Messenger (6.2.0205) zu downloaden und Sie Probleme mit der Installation hatten, kann das die folgenden Ursachen haben::
    1. Ein Firewall verhindert Ihnen den Zugang zum Messenger.
    2. Sie haben einige falsche Einträge in der DNS-Cache
    3. Einige Proxy-Einstellungen sind falsch.

    Bitte gehen Sie so vor:

    1) Bitte loeschen Sie Cookies und temporaere Internetdateien. Oeffnen Sie Ihren Internet Explorer (gehen Sie hier bitte sicher, dass Sie ueber die Version 6.0 verfuegen), gehen zu "Extras“ und "Internet Optionen". Loeschen Sie im Bereich "Allgemein" und hier im mittleren Bereich "Temporaere Internetdateien" "Cookies" und die anderen Verlaufs-"Dateien."
    2) Stellen Sie Ihre Internet Explorer Sicherheitseinstellungen neu ein. Starten Sie den Internet Explorer und klicken Sie auf “Extras” und dann “Optionen (Einstellungen).” Klicken Sie auf die Registrierkarte “Sicherheit” und dann “Anpassen.” Waehlen Sie unter Neueinstellung “mittel-niedrig.” Klicken Sie auf OK und nochmals auf OK.
    3) Ueberpruefen Sie weitere Internet-Sicherheitseinstellungen. Klicken Sie im Internet Explorer auf das Menue "Extras" und danach auf "Internetoptionen". Klicken Sie hier auf die Registerkarte "Erweitert". Aktivieren Sie nun unter "Sicherheit" die Kontrollkaestchen "SSL 2.0 verwenden" und "SSL 3.0 verwenden". Bestaetigen Sie anschliessend mit OK.
    4) Vergewissern Sie sich nun bitte, dass die Proxy-Einstellungen Ihres Internet Explorers dieselben sind wie die Ihres MSN Messengers:
    - Oeffnen Sie den Internet Explorer
    - Unter "Extras" aus dem Men ue, klicken Sie auf "Internet Optionen"
    - Waehlen Sie "Verbindung"
    - und dann "LAN Einstellungen."
    5) Nehmen Sie weitere Aenderungen im Internet Explorer vor:
    - Oeffnen Sie den Internet Explorer
    - Unter "Extras" in der oberen Menueleiste, klicken Sie bitte auf "Internet Optionen"
    - Klicken Sie dort auf die Seite "Erweitert/ Fortgeschritten"
    - Gehen Sie bitte zum Abschnitt "Sicherheit" und vergewissern sich, dass die ersten beiden Optionen unter dem Abschnittstitel ausgeschaltet sind:
    a) Ueberpruefung der Publisher Zertifikat Ruecknahme
    b) Ueberpruefung der Server Zertifikat Ruecknahme
    - Bestaetigen Sie Ihre Aenderungen mittels OK
    - Starten Sie Ihren Computer wieder.
    6) Entfernen Sie die Option “Dies ist ein gemeinsam genutzter Computer, daher meine Registrierkaten nicht anzeigen.” Starten Sie hierzu MSN Messenger, klicken Sie auf “Extras” und dann auf “Optionen.” Unter der R egisterkarte “Privatsphaere” entfernen Sie den Haken von bzw. Deaktivieren Sie die Option “Dies ist ein gemeinsam genutzter Computer, daher meine Registrierkaten nicht anzeigen.”
    7) Konfigurieren Sie Ihre Antiviren- und Firewall-Programme (z.B. Zone Alarm, Norton Internet Security etc.) niedriger. Konsultieren Sie hierzu bitte die jeweiligen Benutzerhandbuecher.
    Windows XP hat eine eigene Firewall-Schutzvorrichtung, welche automatisch gestartet wird und einige Probleme verursachen kann. Gehen Sie zum Bereich "Systemsteuerung," wählen Sie "Netzwerkverbindungen" und die benutzte Verbindung (z.B. LAN-Verbindung). Wählen Sie "Eigenschaften," anschliessend "fortgeschritten/avanciert," dort können Sie die Firewall niedriger konfigurieren.
    8) KAZZAA oder KAZZAA LITE Software entfernen Sie bitte.
    9) Schalten Sie bitte Pop-Up Killer aus.

    Bin alle Punkte durchgegangen, stimmt auch soweit alles bei meinen Einstellungen, nur beim Punkt 4 "Proxy-Einstellungen" steig ich nicht so ganz durch

    Also beim Messenger steht (beim Verbindungsversuch) unter "Optionen" >> "Verbindung" >> "Aktuelle Einstellung" ... zur zeit sind Sie direkt mit .NET Messenger Service verbunden...

    muss ich da was ändern?? Was muss bei mir in der Systemsteuerung unter "Internet Optionen" >> "Verbindungen" >> "Lan-Verbindung" eingestellt sein??

    Als ich das erstemal den Messenger installiert hab, hat die Verbindung gleich geklappt, ohne das ich irgendwo irgendwas einstellen oder ändern musste

    Hoffe Ihr könnt mir helfen!?

    Mit freundlichen Grüßen
     
  2. manuel28

    manuel28 Kbyte

    Registriert seit:
    6. September 2002
    Beiträge:
    171
    Juhu... der Messenger geht wieder. Hab jetz mal die neue Version 7.0 Beta runtergeladen und installiert, und sieh da.... es geht wieder!!!

    *froi* :-))
     
  3. mroszewski

    mroszewski Viertel Gigabyte

    Registriert seit:
    18. Juni 2002
    Beiträge:
    4.208
    das ist ja wunderbar, schön wäre es wenn sich die Probleme der anderen Forennutzer auch so schnell in Luft auflösen könnten.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen