1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Keine Verbindung

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von onkelz4ever, 21. Dezember 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Ich hab einen Rechner mit nem WLAN Router per Kabel angeschlossen. Ein weiterer steht in einem anderen Zimmer. Dieser ist mit einer Wlan PCI Karte ausgerüstet. Beim Hochfahren dieses Rechners wird dann eine Signalstärke so um die 36% angezeigt. Internet und auch die Netzwerkverbindung zu meinem anderen Rechner funktionieren einwandfrei. Wenn aber nun das Netz in seiner Signalstärke mal kurz unterbrochen wird ,d.h kein Empfang mehr, und dann kurze Zeit später wieder das Signal da ist kann ich nichtmehr ins Internet oder auf meinen anderen Rechner zugreifen.
    Was kann das nur sein????????????????
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen