1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

kennt sich jemand mit avi aus ?

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von TZ2K, 5. Oktober 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. TZ2K

    TZ2K ROM

    huhu
    also ich habe nene movie gesogen .avi nun wenn ich ihn starten will kommt die meldung das er ein dekompremierungs programm saugen muss das macht er auch er connectet mit win mediaplayer 4.0 ins internet saugt runter alles gut alles happy aber dann kommt "Ein Dekomprimierprogramm wurde für diese Datei gedownloadet, funktioniert aber nicht richtig. Möglicherweise wird das Problem durch einen Neustart des Players oder Browsers behoben. (Fehler=80040200)"
    kann mir jemand helfen? wäre nette sache
    danke
    mw
     
  2. Das Video ist wahrscheinlich mit DivX encodiert. DivX gibt es von www.divx.com . Codec ziehen, installieren und versuchen das Video abzuspielen. Wenn das immer noch nicht geht, ist es wahrscheinlich noch ein anderer Codec.

    viel Spaß beim Gucken
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen