Kernel belastet CPU zu fast 100 %

Dieses Thema im Forum "Internet: DSL, Kabel, UMTS, LTE" wurde erstellt von renogard, 28. Dezember 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. renogard

    renogard ROM

    Registriert seit:
    28. Dezember 2004
    Beiträge:
    1
    Hallo zusammen
    Habe folgendes Problem, Xp lief bis heute eigentlich recht gut.
    Aber heute mittag wollte ich die richtigen Treiber für die Kabelose Keyboard/Maus Einheit instalieren. Und da ich die Problem bei der Maus vermutete deinstalierte ich sie 2-3 mal aber gegen den richtigen Treiber der CD hat sich der PC gewehrt und als letzte Möglichkeit hatte ichs mit dem Keyboard probiert, Treiber deinstalieren- Stecker (Keyboard/Maus) raus und neustart. Und fingen die Probleme an, erst gabs natürlich ne Fehelrmeldung weil bein keybord dran war und als es dann dran war gabs zum Dank nen Bluescreen!
    Nach einigen Bluescreens versuchte ich XP nochmal auf C: (XP war auf D: zu instalieren) aber die Instalation lief ewig lang,
    Wobei mir die Instaltion am Anfang ein unbekanntes Dateisystem auf D: (wo ja das ursprüngliche XP war) angezeigt!?. nach über 1 Std habe ich dann abgebrochen und plötzlich ging das ursprüngliche XP wieder aber verdammt langsam. Und jetzt laufen eben alle Programm irrsinnig langsam.
    Im Taskmanger habe ich gesehen, das die CPU durch den blöden Kernel zu über 95 % ausgelastet ist, aber nur wenn ein Programm läuft! Wäre für Hilfe sehr dankbar.
    Vielen Dank und ein frohes neues jahr schon mal.
    renogard
     
  2. Fleur4you

    Fleur4you Byte

    Registriert seit:
    25. Oktober 2004
    Beiträge:
    94
    Format C:, dann Format D: dann Windows neu drauf und dann mal sehen....Wichtige Dateien davor backupen....
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen