1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Kniffliges Problem, wer weiß Rat?

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von Kettenviper, 3. März 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Kettenviper

    Kettenviper ROM

    Registriert seit:
    24. Januar 2005
    Beiträge:
    5
    Hallo,

    ich bin mittlerweile der Verzweiflung nah. Folgendes Problem.
    Mein Rechner ist irgendwann Anfang Januar abgestürzt, will heissen Strom war noch da aber schwarzer Schirm und keine Laufwerksaktivität.
    Recher zur Reparatur, Diagnose Board getauscht. Rechner läuft. Aber nur den einen Abend. Als ich tags drauf booten wollte, nichts.. Kein Signal am Bildschirm. Die Lämpchen der Laufwerke flackern kurz aber mehr nicht.
    Rechner zum 2. mal in Reparatur. Diagnose: Virus
    Alle verdächtigen Dateien entfernt. Rechner läuft aber nur den Abend. Am nächsten Tag wieder nur kurzes flackern der Laufwerke.
    Rechner zum drittenmal weg. Diesmal zu einem Kumpel.
    Der hat das Bios resettet. Und der Rechner läuft länger als 6 Wochen ohne Störung.
    Bis gestern. Meine Frau war online, fuhr den Rechner runter und schaltete die Steckdosenleiste (mit Überspannungsschutz) aus. Danach ging nichts mehr. ..
    Ich kurz überlegt.... und richtig.
    Am Abend nach den ersten beiden Reparaturen habe ich die Leiste auch ausgeschaltet.
    In den 6 Wochen ohne Störung habe ich sie immer angelassen.

    Und jetzt die Preisfrage: Was kann das sein?????

    Bin ratlos und dankbar für jede Hilfe!
     
  2. Oblivion

    Oblivion Kbyte

    Registriert seit:
    8. Dezember 2004
    Beiträge:
    359
    Ich tipp mal drauf dass das so eine Steckdose is, wo viele nebeneinander sind und es einen Schalter zum abschalten gibt, richtig?

    So, des Ding mag ganz nützlich sein, aber für den PC, reiner SCHROTT. Es erzeugt, wenn man pech hat, einen Kurzschluß beim NT, wenn man schon so ein Ding umbedingt haben möchte, dann muss man zuerst das NT abschalten, warten bis das MB auch nicht mehr leuchtet und dann die Steckdose abschalten.
     
  3. 1stprimus

    1stprimus Byte

    Registriert seit:
    14. Februar 2005
    Beiträge:
    71
    Nun bleibt zu hoffen das er einen Schalter am NT hat!?!
    Außerdem benutze ich schon seid Jahren
    sowas und bei mir ist es noch nie passiert.
    Vielleicht liegt es auch an etwas älteren
    Netzteilen das hatte mein Vater auch ma das Prob.


    greetz
     
  4. Oblivion

    Oblivion Kbyte

    Registriert seit:
    8. Dezember 2004
    Beiträge:
    359
    Kann am NT liegen, kann an schlechter verarbeitung der Steckdose liegen
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen