komisch...?

Dieses Thema im Forum "Sonstige Online-Themen" wurde erstellt von Marti, 20. Dezember 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Marti

    Marti Byte

    Registriert seit:
    10. Oktober 2001
    Beiträge:
    28
    Hallo alle,
    kann mir jemand dazu etwas sagen. Wenn ich etwas downloaden will, kommt nicht die gewöhnte Maske, sondern ein kleines Symbol in der Mitte, ein schwarzer Filmstreifen (mit abgerissener Ecke) mit blauen Kreis mittendrin. Und es passiert nichts. Kennt Ihr das ?
    Und kein download möglich.
    Windows 98, Expl. 5.5

    Danke
    Gruss Marti
    [Diese Nachricht wurde von Marti am 20.12.2001 | 20:43 geändert.]
     
  2. Marti

    Marti Byte

    Registriert seit:
    10. Oktober 2001
    Beiträge:
    28
    Hallo,
    habe einen Tip bekommen, mit dem ich leider nichts anfangen kann:
    "hört sich an als wenn quicktime mit der datei verknüpft wurde...
    sollte normalerweise nur bei videofiles im quicktimeformat kommen..überprüfe mal deine dateiverknüpfungen(ordneropt.-dateien..usw..)
    ansosnten klicke mit rechts auf die file unter wähle ziel speichern unter.. "
    Kann mir jemand kürz erklären, wo ich die Dateiverkknüpfungen überprüfen kann, bzw. wo rechts (auf welche file) klicken ?
    Danke
    Marti
    [Diese Nachricht wurde von Marti am 21.12.2001 | 10:03 geändert.]
     
  3. Marti

    Marti Byte

    Registriert seit:
    10. Oktober 2001
    Beiträge:
    28
    Hallo,
    noch eine Ergänzung, als letztes davor habe ich mir den Norton-Antivirus-Programm (30-Tage demo) runtergeladen. (dachte ich bin angesteckt und Kasparsky merkt}s nicht).
    Ob}s damit zusammenhängen könnte.
    Merci
    Marti
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen