komische meldung beim internetstart

Dieses Thema im Forum "Sonstige Online-Themen" wurde erstellt von Russell, 4. Juli 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Russell

    Russell Kbyte

    Registriert seit:
    25. Juni 2002
    Beiträge:
    258
    ASync Lookup\'"

    was bedeutet dies?
    danke

    mfg
    russell

    ps: hab windows me, za 3.6.362. webwasher 3, t-online-software, anitvir 9x
     
  2. Russell

    Russell Kbyte

    Registriert seit:
    25. Juni 2002
    Beiträge:
    258
    hi,

    hab pwr profile 32 in der reg bei \HKEY_CURRENT_USER\Software\Microsoft\Internet Explorer\Explorer Bars\{C4EE31F3-4768-11D2-BE5C-00A0C9A83DA1}\FilesNamedMRU und bei HKEY_USERS\.DEFAULT\Software\Microsoft\Internet Explorer\Explorer Bars\{C4EE31F3-4768-11D2-BE5C-00A0C9A83DA1}\FilesNamedMRU gefunden. kann man bei der von mir beschriebenen fehlermeldung etwas machen. ich weiß, dass man an der reg nur "rumfummeln" darf, wenn man sich damit auskennt. aber irgendwie muss man doch die fehlermeldung wegbekommen. nur wie. danke

    mfg
    russell

    ps: mir ist aufgefallen, dass windows socket auch bei za als programm auftaucht, das ins inet will. wie muss man da vorgehen?
    [Diese Nachricht wurde von Russell am 06.07.2002 | 12:42 geändert.]
    [Diese Nachricht wurde von Russell am 06.07.2002 | 22:14 geändert.]
    [Diese Nachricht wurde von Russell am 06.07.2002 | 22:20 geändert.]
     
  3. Russell

    Russell Kbyte

    Registriert seit:
    25. Juni 2002
    Beiträge:
    258
    gilt das auch für modemuser? bin nämlich einer.

    gruß

    russell
     
  4. dieschi

    dieschi CD-R 80

    Registriert seit:
    25. Januar 2002
    Beiträge:
    7.656
    Wenns an der T-Online Software liegt wie RSpezi vermutet, JA!

    Versuchs mal ohne die Software!
    Ist ja gut erklärt (der zweite Link von RSpezi!) ...

    Gruß .. dieschi
     
  5. dieschi

    dieschi CD-R 80

    Registriert seit:
    25. Januar 2002
    Beiträge:
    7.656
    Ralle aus Velbert
    schrieb am 26.05.2002 um 18:12 Uhr:

    Hallo T-DSL user wenn ihr mal einen winsock error 11001 on API ASync Lookup habt nicht C: formatieren einfach netzwerkkarte neu installieren und die T-online software neu installieren so hat es bei mir geklappt MFG RALLE

    Gefunden bei: http://www.muenster.org/buch/index.php?buch=f_nissen

    Hoffe es hilft dir weiter ;)

    Gruß .. dieschi
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen