komm nich in die domäne

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von Quadris, 18. September 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Quadris

    Quadris Byte

    hi!
    hab folgendes problem muss einen laptop in einen domäne hängen. der laptop läuft unter win2k. aber wenn ich unter netzwerkerkennung alles richtig ausfülle kommt folgende fehlermeldung : Der Domainname "........" ist entweder ungültig oder nicht vorhanden. er ist aber vorhanden und üngültig ist er auch nicht.
    danke schon im vorraus
    mfg
     
  2. L.Scheper

    L.Scheper Byte

    Schau mal auf die Site http://www.fsc-pc.de/support/softwareassist_e.asp

    Kannst Du auf die eigene IP-Adresse und auf 127.0.0.1 pingen?
    [Diese Nachricht wurde von L.Scheper am 19.09.2001 | 16:44 geändert.]
     
  3. Quadris

    Quadris Byte

    ja..hab ich alles überprüft funzt trotzdem nicht. und treibercd hab ich auch nicht. gibts vielleicht eine möglichkeit (ohne bestellung) die cd wo downzuloden?
     
  4. L.Scheper

    L.Scheper Byte

    Hast Du schon mal alle NIC-Treiber deinstalliert und nach dem Ausschalten des NB neu installiert? Und die unbekannten Geräte gelöscht?

    Stimmen die IP Adressen und Arbeitsgruppennamen?
     
  5. Quadris

    Quadris Byte

    nein auch nicht. "host nicht erreichbar"
    bin ratlos, sonst hab ich nie probleme damit gehabt.
    die netzwerkkarte ist richtig installiert, aber im geräte manager gibt es 3 unbekannte geräte. und für die kann ich keinen treiber finden. es ist ein fujitsu siemens lifebook e-series.
    danke einmal
     
  6. L.Scheper

    L.Scheper Byte

    Hallo, funktioniert denn überhaupt ein Ping vom Notebook auf den Domänenserver?
    Grüß
    Ludger
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen