Komme als Benutzer nicht ins Internet

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von slowly, 12. Februar 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. slowly

    slowly Byte

    Registriert seit:
    26. November 2004
    Beiträge:
    35
    Hallo Ihr !
    Habe ein seltsames Problem,das sowohl WinXP als auch Win2K betrifft.Fahre ich den PC hoch,logge mich als Benutzer ein,bekomme ich keine Internet-Verbindung (per WLAN) hin,logge ich mich jedoch nur ein einziges mal über den Admin ein,geht sofort die Verbindung.Danach kann ich mich auch wieder als normaler Benutzer einloggen und kann auch Seiten aufrufen,geht bis zum nächsten Neustart.Habe ,soweit ich das beurteilen kann,alle Programme für den entspr. Benutzer,freigegeben,habe sogar den Treiber und sonstige Dateien die mit dem WLAN zusammen hängen könnten ,ebenfalls freigegeben.
    Das Phänomen tritt nicht nur beim Desktop-PC auf,sondern auch beim Laptop,der nunmal komplett anders ausgestattet ist.
    Zudem hab ich noch ein Probelm,meine Software um die WLAN-Desktop-PC einzustellen,zeigt sich nur beim eingeloggten Admin,ansonten bleibt diese im verborgenen,erst wenn ich diese über den TASK-Manager abschieße und wieder neu starte,kann ich diese benutzen bzw. neu einstellen.Der Hersteller ist Netgear,Karte ist die WG311v2.
    Hoffe mal das jemandem dieses Problem bekannt vorkommt und mir weiterhelfen kann,im voraus schonmal ein Danke für alle(!) Antworten !

    gruß,der slowly
     
  2. deoroller

    deoroller Wandelndes Forum

    Registriert seit:
    18. Juli 2000
    Beiträge:
    116.608
    Guck mal was lilli123 im letzten Beitrag gepostet hat.
     
  3. TheD0CT0R

    TheD0CT0R Dr. h.c. Mod

    Registriert seit:
    2. Dezember 2003
    Beiträge:
    17.262
  4. slowly

    slowly Byte

    Registriert seit:
    26. November 2004
    Beiträge:
    35
    jaaaaaa so gehts ! super ,danke ,klasse !
    allerdings hatte ich jetz mitm super registry-eingriff oder sowas ähnlichem gerechnet,aber so gehts ja auch !
    danke nochmal !:spitze:
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen