1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Komme nicht ins Netzwerk!

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von Ivanman, 7. Juni 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Ivanman

    Ivanman ROM

    Morgen! Habe ein dickes Problem! Habe einen Rechner mit WinXP SP1 aufgesetzt und komme jetzt nichts ins firmeninterne Netzwerk! Wir dürfen gerade noch die Netzwerkumgebung doppelklicken - dann is schluss! Durchsuche ich das Netz dann komme ich nur bis zum Microsoft Windows Netzwerk aber nicht mehr bis zu den Domainen oder Workgroups! Bei SP1 is ja noch keine windowseigene Firewall oder derart vorhanden, außerdem stimmen sämtliche Netzwerkeinstellungen (Workgroup, IP. Gateway, usw..)! Wir zerbrechen uns hier schon den Kopf! Könnt ihr uns helfen?
     
  2. RaBerti1

    RaBerti1 Viertel Gigabyte

    Wie jetzt? Einfach so mit eigenem PC in firmeneigenes Netzwerk?
    tztztz...

    Könnte es sein, daß der Admin nur bestimmte MAC-Addys zugelassen hat?

    MfG Raberti
     
  3. Ivanman

    Ivanman ROM

    Ich bin einer der Admins! Und es ist kein eigener sondern einer für ne neue Mitarbeiterin! Ich habe sonst nie Probleme mit diversen Installationen, aber hier gibt mir Windows ne Nuss zu knacken die ich nicht schaffe!
     
  4. TheD0CT0R

    TheD0CT0R Dr. h.c. Mod

    Rück doch mal ein paar Infos raus...

    - Warum wurde SP2 nicht installiert?

    - Welches Ergebnis bringt ipconfig /all?

    - Wie ist der Laptop ans LAN angebunden (Kabel, Funk)?

    - Wie sieht eure Netzwerktopologie aus (Switches, Router, Server, IPs, Subnetze)?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen