Konnte DLL nicht "injezieren"

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von jano, 23. September 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. jano

    jano Byte

    Registriert seit:
    23. September 2002
    Beiträge:
    9
    Hallo !
    Bekomme diese Meldung beim Hochfahren ! Kann sie zwar "wegklicken" aber : was ist die Ursache ? Und : wie bin ich sie los?
    Bin ein Neuling ; danke für die Hilfe !
    Jano
     
  2. jano

    jano Byte

    Registriert seit:
    23. September 2002
    Beiträge:
    9
    Hat sich erledigt. Mit Hilfe von Reg-Cleaner bekam ich die kompletten Autostart-Einträge zu sehen ; YAW war natürlich noch dabei !
    Danke für die Hilfe !
    Janosch
     
  3. gert12349

    gert12349 Halbes Megabyte

    Registriert seit:
    21. Oktober 2001
    Beiträge:
    651
    Welche Einträge zeigt das Systemkonfigurationsprogramm im Autostart? Bei Yet Another Warner oder ähnlichen Namen kannst du das Häkchen löschen und anschließend den PC neu starten.
    Gruß Gert
     
  4. jano

    jano Byte

    Registriert seit:
    23. September 2002
    Beiträge:
    9
    Noch was ! Diese Meldung ist nach dem deinstalieren von Yet Another Warner (betaversion 3.5) zum ersten Mal aufgetaucht .
    Ist an sich nichts schlimmes , abgesehen von noch einem weiteren Mausklick beim hochfahren .
    Jano
     
  5. jano

    jano Byte

    Registriert seit:
    23. September 2002
    Beiträge:
    9
    "Warnung !
    Konnte DLL nicht injezieren ! "
    Ist alles was da steht , kein Programmname , rechte Maustaste reagiert nicht und wenn ich strg+alt+entf drücke steht "Warnung" ,
    zwischen anderen Anwendungen
    Gruss Janosch
     
  6. gert12349

    gert12349 Halbes Megabyte

    Registriert seit:
    21. Oktober 2001
    Beiträge:
    651
    Hallo Jano,

    von welchem Programm und wann bekommst du die Fehlermeldung? Von Windows ME kommt sie sehr wahrscheinlich nicht.

    Gruß Gert
     
  7. magiceye04

    magiceye04 Wandelndes Forum

    Registriert seit:
    1. September 2000
    Beiträge:
    53.975
    Hi!
    Kann es sein, daß Dir jemand ein Spaßprogramm im Autostart untergejubelt hat?
    Das klingt ganz und gar nicht nach einer "seriösen" Windows-Fehlermeldung, in denen uns die Programmierer doch immer genauestens verraten, welche Speicheradresse oder Datei sie für unzumutbar für Ihre Software halten :).
    Gruß, Andreas
     
  8. dieschi

    dieschi CD-R 80

    Registriert seit:
    25. Januar 2002
    Beiträge:
    7.656
    Hi jano ..

    Sei so gut, fahr den Rechner runter, starte neu und schreibe die genaue Meldung komplett auf, starte Windows und poste diese hier rein.

    Ohne eine genaue Beschreibung der Meldung ist eine Problemlösung mehr als ausgeschlossen.

    Gruß, dieschi
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen