Kopf-/Fußzeile Word 2000

Dieses Thema im Forum "Office-Programme" wurde erstellt von mickey, 2. Oktober 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. mickey

    mickey Byte

    Registriert seit:
    2. Oktober 2001
    Beiträge:
    11
    Es ist seltsam:
    Word 2000 blendet mir nicht die Kopf- und Fußzeilensymbolleiste ein.
    Ich hab schon alles versucht, reparieren, neu installieren, Word 97 entfernen, hat nichts gebracht.
    Dabei hatte ich den Eindruck, dass diese Symbolleiste bei der allerersten Installation noch vorhanden war.
    Hat jemand eine Idee (mit Anschicht Kopf-/Fußzeile ist das nicht getan, sie werden mir schon angezeigt, nur die Symbolleiste nicht, mit der man z. B. Felder einfügen und zur nächsten Kopfzeile wechseln kann)?
     
  2. mickey

    mickey Byte

    Registriert seit:
    2. Oktober 2001
    Beiträge:
    11
    Danke Tomas,

    was anderes wird mir wohl nicht übrigbleiben, aber die ganze Sache kommt mir doch sehr merkwürdig vor.

    Gruß
    Mickey
     
  3. tosa

    tosa Byte

    Registriert seit:
    10. Mai 2001
    Beiträge:
    33
    Hallo Mickey

    Wenn du auf andere Art nicht zum Erfolg kommst, versuch mal dir die Symbolleiste selbst zu basteln:
    Rechtsklick auf den Symbolleistenbereich
    Anpassen
    Registerkarte Symbolleisten
    Neu
    Namen eingeben
    OK
    Es erscheint eine neue Symbolleiste im Bereich des Dokuments
    Registerkarte Befehle
    Alle Befehle
    Befehle, die du benötigst markieren und auf die neue Symbolleiste ziehen
    Danach kannst du die fertige Symbolleiste zu den anderen ziehen.

    Viel Glück Tomas
     
  4. mickey

    mickey Byte

    Registriert seit:
    2. Oktober 2001
    Beiträge:
    11
    Hallo Gruni,

    habe das Fenster überall hin verschoben und verkleinert, keine Symbolleiste zu finden.
    Sie wird mir bei Ansicht-Symbolleisten auch nicht angeboten.

    Gruß
    Michael
     
  5. mickey

    mickey Byte

    Registriert seit:
    2. Oktober 2001
    Beiträge:
    11
    Mit dieser Schaltfläche/Befehl wird dann wieder nur die Kopf-/Fußzeile angezeigt, allerdings wie gehabt ohne Symbole.

    Danke für Antwort trotzdem.
    Michael
     
  6. Gruni

    Gruni Byte

    Registriert seit:
    23. Oktober 2000
    Beiträge:
    88
    Hallo Michael,
    wenn dir in Ansicht-Symbolleisten angezeigt wird, das die betr. Symbolleiste aktiv ist, kann eigentlich nur noch ein Fehler vorliegen:
    Die Symbolleiste wurde durch eine elegante Mausbewegung soweit aus dem Fenster geschoben, daß sie nicht mehr sichtbar ist.
    Versuche mal, deine Fenstergröße zu verringern.
    Vielleicht findest du das verloren Teil dan irgendwo.
    MfG
    Gruni
     
  7. gns180

    gns180 Kbyte

    Registriert seit:
    24. März 2001
    Beiträge:
    195
    Rechtsklick in die Symbolleiste, dann "anpassen" wählen

    Registerkarte "Befehle"
    Kategorie "Alle Befehle"
    Befehle "Ansichtkopfzeile"

    den Befehl mit gedrückter linker Maustaste in die Symbolleiste ziehen.

    Gruß Klaus
     
  8. mickey

    mickey Byte

    Registriert seit:
    2. Oktober 2001
    Beiträge:
    11
    Da wird mir aber die Option Kopf-/Fußzeile nicht angeboten.
    Es gibt alles mögliche: Frames, Grafik, Zwischenablage aber nicht Kopf-/Fußzeile. Ist das bei dir anders?
     
  9. Freshprince2001

    Freshprince2001 Byte

    Registriert seit:
    26. September 2001
    Beiträge:
    27
    Rechteklick auf eine freie Stelle des Symbolleiste und die Symbole aussuchen die man haben will!
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen