1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

kt4v-l und 2400+ und volcano 11

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von tommekk, 10. März 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. tommekk

    tommekk ROM

    Registriert seit:
    10. März 2003
    Beiträge:
    6
    hallo hab heute aufgerüstet
    hatte einen 1400 auf einem msi board. hat immer super stabil gefunzt. deshalb hab ich wieder ein msi board genommen das kt4v-l.
    dazu einen amd xp 2400+ thoroughbred b und nen thermaltake volcano 11.
    nun ist aber meine temperatur etwas hoch so zw 50 und 52 °C obwohl der lüfter so nen krassen luftfluss hat (ca 130 m³ die stunde). warum ist das so?
    hab ich was falsch gemacht z.b. fsb? hab den fsb aus 266 mhz gestellt stimmt doch oder? ansonsten was haltet ihr so von dem zeugs dass ich gekauft hab? schrott oder zu gebrauchen?
    mfg un schonmal danggeschön
    martin
     
  2. AMDUser

    AMDUser Ganzes Gigabyte

    Registriert seit:
    17. Juni 2002
    Beiträge:
    11.958
    ...kannst du nicht lesen? - Siehe mein Posting vom 10.03. 20:24 !!!!!!!!! hier in diesem Thread
    [Diese Nachricht wurde von AMDUser am 26.03.2003 | 22:57 geändert.]
     
  3. Tommy202

    Tommy202 Byte

    Registriert seit:
    23. März 2003
    Beiträge:
    63
    Der Richtige FSB wäre 133MHz, habe auch den amd 2400+ und den Volcano 11, wenn ich den dann voll aufdrehe bekomme ich die cpu auf ca. 38°C, bei 2900 Umdrehungen auf 47°C!
     
  4. tommekk

    tommekk ROM

    Registriert seit:
    10. März 2003
    Beiträge:
    6
    na tolles forum direkt doppelposting... :(
    soll ich ins übertakten forum schreiben wie die leute mein zeugs finden? brauche doch rat in sachen mainboard und cpu...
    alles klar
     
  5. AMDUser

    AMDUser Ganzes Gigabyte

    Registriert seit:
    17. Juni 2002
    Beiträge:
    11.958
    <B>DOPPELPOSTING</B> Antworten bitte nach hier http://forum.pcwelt.de/fastCGI/pcwforum/topic_show.fpl?tid=100642 posten.

    Dir lege ich das Lesen der Nutzungsbedingungen hier http://www.pcwelt.de/forum/nutzungsbedingungen.html insbesondere Punkt 6.) noch einmal wirklich sehr an}s Herz und bitte dich auch in Zukunft daran zu halten.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen