1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Kurios: Geforce 4ti4400 lähmt raid-contr

Dieses Thema im Forum "Grafikkarten & Monitore" wurde erstellt von rob21, 4. April 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. rob21

    rob21 ROM

    Registriert seit:
    22. Februar 2002
    Beiträge:
    6
    hallo
    mir stellt sich ein recht kurioses problem.
    ich habe meine geforce 2pro durch eine geforce 4400 ersetzt (beide von msi).
    ich besitze das mainboard GA7-DXR Bios ver f8, meine 2 ibm 41 gb fps hängen an einem faststrack 100 "lite" onboard-controller von promise. nach dem einbau der neuen graka. erscheint das raid bios nicht mehr beim booten, das raid 0 ist funktionsunfähig. ins raid-bios kommt man auch nicht. er funktioniert auch nicht mehr als ide controller.
    ein bios update müsste helfen ( gibts aber noch nix). aber vielleicht hat ja wer das gleiche problem, und kann mir helfen oder ne alternative nennen.
    gr rob21
     
  2. rob21

    rob21 ROM

    Registriert seit:
    22. Februar 2002
    Beiträge:
    6
    ja. der treiber für den raid controller ist korrekt installiert. keine resourcenkonflikte. das bios des controllers erscheint einfach nicht mehr bei der neuen graka. selbst als ide contr gejumpert erscheint seine scan meldung nicht mehr.
    seltsam, nicht?
    gr rob21
     
  3. SuperMAD

    SuperMAD Kbyte

    Registriert seit:
    7. August 2001
    Beiträge:
    409
    Hmm, das klingt wie ein doppelt belegter IRQ. Hast Du das mal gecheckt ?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen