1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

L7vta Elitegroup HILFEEEEEEEEEEEEEE!!!!!

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von beenkoepp, 7. Januar 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. beenkoepp

    beenkoepp ROM

    Hi!

    Die CPU-Clock kann ich im BIOS nicht einstellen. Ich besitze den Ahtlon XP 1700+, da der FSB 133 ist und CPU-Clock auf max 132 einstellen kann erkennt das BIOS den Athlon XP nicht. Wenn ich den FSB auf 132 einstelle, kommt kein Bild mehr beim Starten des Computers, bzw. er fährt nicht mehr hoch. Ich muss erst Clear CMOS machen, um wieder ein Bild zu bekommen. Wie bekomme ich den richtigen Prozessor.

    craphunter
     
  2. Hallo
    hast du auf dem Mainboard den Jumper(das haben die meisten Board von Elitegroup) auf 133Mhz gestellt?Man kann da nämlich zwischen 100Mhz und 133Mhz FSB wählen bzw. stecken.

    Gruß TB
     
  3. mroszewski

    mroszewski Viertel Gigabyte

    in Laden Gehen, neuen kaufen, alten zurückbringen.
     
  4. Steffenxx

    Steffenxx Ehren-Moderator

    Hallo, kann mich nur dem letzten Posting anschließen - Jumper (JP3 & JP5, Manual S.10) auf 133MHz stecken http://www.k7jo.de/reviews/mainboards/ecs/l7vta/

    MfG Steffen
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen