Laaaaaangsamer Start dank Kaspersky?

Dieses Thema im Forum "Sicherheit" wurde erstellt von btpake, 5. November 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. btpake

    btpake Guest

    Hi!

    Mit KAV 5.0 im Autostart und aktiviertem Echtzeitschutz benötigt mein Rechner etwa 3 Minuten vom vollständigen Hochfahren des Betriebssystem bis ich es nutzen kann. Während dieser Zeit findet ein ununterbrochener Schreib/Lesezugriff auf die Festplatte statt. Mit DEaktiviertem KAV ist die Nutzung von Windows binnen 1 Minute möglich.

    Wo bzw. wie kann ich KAV anders einstellen, damit ich schneller mit meinem Rechner arbeiten kann?
     
    MaxMaster gefällt das.
  2. theEmpire

    theEmpire Byte

    Registriert seit:
    26. Januar 2004
    Beiträge:
    42
    versuchs doch mal mit einem anderen Antivirus...
     
  3. btpake

    btpake Guest

    Und welches!

    Norton ist nicht sicher, mußte ich selber leidvoll erfahren.

    Antivir scannt keine Mails, Updates umständlich.

    Nee, nee, ich habe mich bewußt für Kaspersky entschieden, weil es in der Summe seiner Eigenschaften für mich die beste Wahl darstellt. Nur eben dieser langsame Start. :rolleyes:

    Damit werde ich aber leben müssen, siehe gerade eingegangene Supportmail:
     
  4. Kurt W

    Kurt W Kbyte

    Registriert seit:
    22. April 2001
    Beiträge:
    397
    @btpake
    Beim Starten des Systems werden Autostart-Objekte und Bootsektoren geprüft. Leider können Sie es nicht ausschalten.

    Genau, darum bin ich wieder auf die Version 4.5 umgestiegen. Bei jedem Start ratterte mein Disketten Laufwerk. Egal ob ich KAV 5.0 im Autostart hatte oder manuell gestartet habe. Das war einfach nervig. Alle Einstellmöglichkeiten habe ich versucht,ausschalten war nicht möglich!!
    Der Scanengine von 4.5 ist bestimmt nicht schlechter, die Virensignaturen sind sowieso die gleichen :D

    Gruß Kurt
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen