lästiges fenster

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von tausche-filme, 13. Mai 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. tausche-filme

    tausche-filme ROM

    Registriert seit:
    13. Mai 2004
    Beiträge:
    1
    hab folgendes problem: jedesmal wenn ich meinen PC starte öffnet sich ein Fenster von einem programm das ich installiert hab, ich möchte das aber nicht, was kann man dagegen tun???
     
  2. Gast

    Gast Guest

    start -> ausführen -> msconfig eintippen

    das programm ausfindig machen und deaktivieren. neustart fertig!

    zum rückgängig machen msconfig starten und wieder aktivieren

    fertig
     
  3. Döskopp

    Döskopp Kbyte

    Registriert seit:
    6. Mai 2004
    Beiträge:
    169
    Autostarts kontrollieren.

    Z.B. das im Startmenue oder in der Registry HKLM/ .../ Run
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen